Zen Cart Italiana 1.5.5.E

Rilasciata la versione Zen Cart® italiana 1.5.5.E.

È aggiornata alla 1.5.5e USA completa di diversi upgrade e bugfix di sicurezza
Dettagliata lista modifiche e soluzione bug è disponibile in:
https://www.zen-cart.com/showthread.php?219730-Zen-Cart-v1-5-5e-released!

Zen Cart® REQUISITI Minimi / Suggeriti richiesti:
PHP 5.6 e PHP 7.0 ma è compatibile sino al 5.2.10
Apache 2.2 e 2.4 con access_compat mod installato per supportare delle regole personalizzata
nel .htaccess
MySQL 5.1 a 5.7